科技网

当前位置: 首页 >新闻

简单三步让你的iPodtouch4支持

新闻
来源: 作者: 2019-03-01 15:10:45

昨天据国外媒体报道,借助一款名为Frash的软件,即可让越狱版的iOS设备支持Flash。

简单三步让你的iPodtouch4支持

但过程较为复杂,今天将这款软件添加进Repository,让这复杂的过程仅仅需要三步即可完成。

添加源

在安装Frash之前,请先确保你的iOS设备已经越狱,同时目前Frash支持的系统为iOS4 或 iPad 3.2.x 的iPhone 3GS, iPod Touch 3G, iPad以及iPhone 4设备。

搜索软件

以下为配置步骤:

1. 打开 Cydia Manage Sources

2. 添加源

3. 搜索 Frash 后安装即可

相关推荐